30 FPS Toggle keeps re-enabling itself

Having trouble? You can ask for help here.
In the physics tab of options in studio mode, I keep trying to disable 30fpstoggle but it keeps re-enabling itself. How do I permanently disable it?
Dragonslayer182 wrote:In the physics tab of options in studio mode, I keep trying to disable 30fpstoggle but it keeps re-enabling itself. How do I permanently disable it?
You can't?